Do you support SourceGuardian?

Our servers support Ioncube and Zend encoders. Other encryption modules like SourceGuardian are not installed because they are not fully compatible with our control panel and may affect server stability and performance.

Brighten someone's day!