Do you support SmartFoxServer?

Unfortunately, we do not support SmartFoxServer as it requires Java to run.

Brighten someone's day!